<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html
xmlns="http://www.w3.org/1999/xhtml"><head
profile="http://gmpg.org/xfn/11"><meta
http-equiv="Content-Type" content="text/html; charset=UTF-8" /><title>Entscheidungen » Wissenschaft Forschung Lehre Hochschule Professor Universität Habilitation Bachelor Bologna-Reform Exzellenzinitiative » Forschung &amp; Lehre</title><meta
name="description" content="Entscheidungen" /><meta
name="keywords" content="Wissenschaft Forschung Lehre Hochschule Professor Universität Habilitation Bachelor Bologna-Reform Exzellenzinitiative" /><meta
name="robots" content="index" /><link
rel="canonical" href="http://www.forschung-und-lehre.de/wordpress/?p=24059" /><meta
http-equiv="Content-Type" content="text/html; charset=utf-8"/><meta
name="generator" content="WordPress 2.9.2" /><meta
name="language" content="de" /><link
rel="stylesheet" href="http://www.forschung-und-lehre.de/wordpress/wp-content/themes/forschunglehre/style.css" type="text/css" media="screen" /><link
rel="alternate" type="application/rss+xml" title="Forschung &amp; Lehre RSS Feed" href="http://www.forschung-und-lehre.de/wordpress/?feed=rss2" /><link
rel="shortcut icon" href="http://www.forschung-und-lehre.de/wordpress/wp-content/themes/forschunglehre/favicon.ico" /> <script type="text/javascript" src="http://www.forschung-und-lehre.de/wordpress/wp-content/themes/forschunglehre/scripts/mootools.js"></script> <script type="text/javascript" src="http://www.forschung-und-lehre.de/wordpress/wp-content/themes/forschunglehre/scripts/tips.js"></script> <script type="text/javascript" src="http://www.forschung-und-lehre.de/wordpress/wp-content/themes/forschunglehre/js/jquery.js"></script> <script type="text/javascript" src="http://www.forschung-und-lehre.de/wordpress/wp-content/themes/forschunglehre/js/slider.js"></script> <link
rel='stylesheet' id='wp-email-css'  href='http://www.forschung-und-lehre.de/wordpress/wp-content/plugins/wp-email/email-css.css?ver=2.50' type='text/css' media='all' /><link
rel='stylesheet' id='shadowbox-css-css'  href='http://www.forschung-und-lehre.de/wordpress/wp-content/plugins/shadowbox-js/shadowbox/shadowbox.css?ver=2.9.2' type='text/css' media='screen' /><link
rel='stylesheet' id='shadowbox-extras-css'  href='http://www.forschung-und-lehre.de/wordpress/wp-content/plugins/shadowbox-js/css/extras.css?ver=3.0.0.0' type='text/css' media='screen' /> <script type='text/javascript' src='http://www.forschung-und-lehre.de/wordpress/wp-includes/js/jquery/jquery.js?ver=1.3.2'></script> <link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.forschung-und-lehre.de/wordpress/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.forschung-und-lehre.de/wordpress/wp-includes/wlwmanifest.xml" /><link
rel='index' title='Forschung &amp; Lehre' href='http://www.forschung-und-lehre.de/wordpress' /><link
rel='start' title='Zu Ende gedacht: Professor Dr. Franziska Völckner' href='http://www.forschung-und-lehre.de/wordpress/?p=3' /><link
rel='prev' title='Steuerrecht aktuell' href='http://www.forschung-und-lehre.de/wordpress/?p=24055' /><link
rel='next' title='Kein Geld für Querdenker?' href='http://www.forschung-und-lehre.de/wordpress/?p=24096' /><meta
name="generator" content="WordPress 2.9.2" /><link
rel="stylesheet" type="text/css" href="http://www.forschung-und-lehre.de/wordpress/wp-content/plugins/cforms/styling/wide_form.css" /> <script type="text/javascript" src="http://www.forschung-und-lehre.de/wordpress/wp-content/plugins/cforms/js/cforms.js"></script> <link
rel="shortlink" href="http://wp.me/pMFJo-6g3" /><script type="text/javascript">var screen_res = ""; 
	function writeCookie(name,value,hours) {
		var the_cookie = name+"="+escape(value)+"; expires=";
		var expires = "";
		hours=hours+0; //convert to number
		if (hours > 0) { //0==expires on browser close
			var cdate = new Date();
			cdate.setTime(cdate.getTime()+(hours*60*60*1000));
			expires = expires+cdate.toGMTString();
		} 
		document.cookie = the_cookie+expires+"; path=/; domain=";
	}
	screen_res = screen.width+" x "+screen.height;
	if (screen_res==" x ") screen_res = window.screen.width+" x "+window.screen.height;
	if (screen_res==" x ") screen_res = screen.availWidth+" x "+screen.availHeight;
	if (screen_res!=" x ") { 
		writeCookie("wassup_screen_res",screen_res,"48"); //keep 2 days
	} else {
		screen_res = "";
	}</script> <style type="text/css">html,body {color:#333333;background-color: #FFFFFF;}
h1.indexheader {color: #99A8D1;}
h2 {color: #000000;}
h2 .autor{color: #013E7E;}
h2 .autor a {color: #013E7E;}
h4 {border-bottom:dashed 1px #999999;}
h4.habilitationen {color:#013E7E;}
h6 {border-bottom:1px #999999 dashed;}
h6.aktuell {color: #013E7E;}
h6#titelthema {background-color: #FF3399;color: #FFFFFF;}
h6#titel {color: #FFFFFF;}
h5 {color:#7F7F7F;}
a {color:#333333;}
a:hover {color:#666666;}
#masthead {border-top-color: #FFFFFF;border-right-color: #FFFFFF;}
#masthead2 {border-top-color: #FFFFFF;border-right-color: #FFFFFF;}
#headLinks {color:#808284;}
#headLinks a {color:#808284;border-left-color: #808284;}
#headLinks a:hover {color:#CCCCCC;}
#subHead {border-bottom:1px solid #B8B8B8;}
li.top {border-left:1px solid #DDDDDD;}
.nav li.skip a:hover,li.top a:hover {color:#333333!important;}
#mid {border: 7px solid #FFFFFF;}
#midpage {border: 7px solid #FFFFFF;}
#midCol {color:#444444;}
#midCol p {color:#777777;}
#midCol .current_page_item a{color: #013E7E;}
#searchWrap #s {border:1px solid #BBBBBB;}
#advancedsearch a {color: #FFFFFF;}
.middle_links ul li {color:#013E7E;border-bottom-color: #BBBBBB;}
.middle_links ul li.page_item {color:#013E7E;border-bottom-color: #BBBBBB;}
/*.middle_links ul li.page-item-26 {background-color: #E8E8E8;}
*/
.middle_links ul li.page-item-26 a {color: #333333;}
.middle_links2 ul li a{color:#777777;}
.middle_links2 a.active {color: #000000;}
.middle_links2 ul li {color:#013E7E;border-top-color: #BBBBBB;}
#cartoonthumb img{border-bottom-color: #BBBBBB;}
#stellenmarkt a{color: #013E7E;}
#stellenmarkt a:hover{color: #0066CC;}
#tertCol p {color:#777777;}
#imgLinks li {color:#7F7F7F;}
#imgLinks li a img {border:3px solid #EEEEEE;color:#333333;}
#imgLinks li a:hover img {border-color:#DDDDDD;}
#introIMG img {border:1px solid #BDBDBD;}
.rss_links ul li {color:#7F7F7F;border-top:1px solid #BBBBBB;}
.user_links ul li {color:#7F7F7F;border-top:1px solid #BBBBBB;}
#featured img{border:1px solid #B6B6B6;}
/*#postAktuell {background-color: #CCCCCC;}
.postMeta span.date {color:#7F7F7F;}
.postMeta span.comments a,.postMeta span.date a {color:#555555;}
.post h1 a {color:#777777;}
blockquote {color: #013E7E;}
.entry li a {color:#333333;}
.entry a:hover img {border-color:#DFDFDF;}
.entry table tr.alt {background:#EEEEEE;}
#more_reading {color:#7F7F7F;}
h1.commh2 {color:#333333 !important;}
ol.commentlist li.alt {border:1px solid #BBBBBB;}
#comment,#author,#email,#url {border:1px solid #BBBBBB;}
#footer p a {color:#333333;}
.tool-tip {color:#CCCCCC;}
.tool-title {color:#FFFFFF;background:#192227;}
.tool-text {background:#192227;}
.more-link a{color: #013E7E;}
.panel-inside {color: #333333;}
#panel2 li a{color:#013E7E;}
#panel2 li a.Tips2{color:#333333;}
#panel2 li a:hover{color:#333333;}
#panel2 li{color:#013E7E;border-top-color: #BBBBBB;}
*/
.btn-slide2 {color:#777777;}
#panel3 li a{color:#013E7E;}
#panel3 li a.Tips2{color:#333333;}
#panel3 li a:hover{color:#333333;}
#panel3 li{color:#013E7E;border-top-color: #BBBBBB;}
.btn-slide3 {border-top: 1px dashed #BBBBBB;color:#777777;}
#panel4 li a{color:#013E7E;}
#panel4 li a.Tips2{color:#333333;}
#panel4 li a:hover{color:#333333;}
#panel4 li{color:#013E7E;border-top-color: #BBBBBB;}
.btn-slide4 {border-top: 1px dashed #BBBBBB;color:#777777;}
table.mediadaten{color: #363636;}
td.mediadaten{color: #363636;}
table {border: 1px solid #013E7E;color: #363636;}
caption.mediadaten  {color: #013E7E;}
td, th {border: 1px dotted #013E7E;color: #363636;}
thead th, tfoot th {border: 1px solid #013E7E;background-color: #FAF2F4;}
tbody td a {color: #363636;}
tbody td a:hover {color: #363636;background-color: #CCCCCC;}
tbody th a {color: #363636;}
tbody th a:hover {color: #363636;}
tfoot td {border: 1px solid #013E7E;background: #4591AD;color: #FFFFFF;}
.odd {background-color: #EED1D8;}
/*tbody tr:hover {border: 1px solid #013E7E;background-color: #FAF2F4;}
tbody tr:hover th,
tbody tr.odd:hover th {background-color: #FAF2F4;}
.autoreninfo{background-color: #DDDDDD;}
.autoreninfo h2{color: #FFFFFF;background-color: #013E7E;}
.autoreninfo h2 a{color: #FFFFFF;}
#habilitationsliste a {color:#013E7E;}
.breadcrump {color:#104F92;}
#post-20 h1 a {color: #99A8D1;}
.mediadaten > a {color: #99A8D1;}</style></head><body><div
id="wrapper"><div
id="masthead2" class="fix" title="Forschung &amp; Lehre"><object
width="210" height="163"><param
name="movie" value="header-bilder.swf"> <embed
src="http://www.forschung-und-lehre.de/wordpress/wp-content/themes/forschunglehre/images/header-bilder.swf" width="210" height="163"> </embed> </object></div><div
id="masthead"> <a
href="http://www.forschung-und-lehre.de/wordpress/"><img
src="http://www.forschung-und-lehre.de/wordpress/wp-content/themes/forschunglehre/images/logo-header.gif" /></a><div
class="searchform"><div
id="searchWrap"><form
method="get" id="searchForm" action="http://www.forschung-und-lehre.de/wordpress/"> Suche: <input
type="text" value="" name="s" id="s" /><input
id="searchsubmit" type="image" src="http://www.forschung-und-lehre.de/wordpress/wp-content/themes/forschunglehre/images/btn_search.jpg" alt="Submit" /></form></div><div
id="headLinks"><ul><li><a
href="http://www.forschung-und-lehre.de/wordpress/">Home</a></li><li
class="page_item page-item-29"><a
href="http://www.forschung-und-lehre.de/wordpress/?page_id=29" title="Wir über uns">Wir über uns</a></li><li
class="page_item page-item-2"><a
href="http://www.forschung-und-lehre.de/wordpress/?page_id=2" title="Redaktion">Redaktion</a></li><li
class="page_item page-item-17"><a
href="http://www.forschung-und-lehre.de/wordpress/?page_id=17" title="Impressum">Impressum</a></li><li
class="page_item page-item-25"><a
href="http://www.forschung-und-lehre.de/wordpress/?page_id=25" title="Sitemap">Sitemap</a></li></ul></div></div></div><div
id="midpage" class="fix"><div
id="midCol"><div
class="middle_links"><ul><li
class="home_page"><a
href="http://www.forschung-und-lehre.de/wordpress" title="Aktuelle Ausgabe">Aktuelle Ausgabe</a></li><li
class="page_item page-item-26"><a
href="http://www.forschung-und-lehre.de/wordpress/?page_id=26" title="Stellenmarkt">Stellenmarkt</a></li><li
class="page_item page-item-20"><a
href="http://www.forschung-und-lehre.de/wordpress/?page_id=20" title="Mediadaten">Mediadaten</a></li><li
class="page_item page-item-1097"><a
href="http://www.forschung-und-lehre.de/wordpress/?page_id=1097" title="Probeheft / Abo">Probeheft / Abo</a></li><li
class="page_item page-item-8"><a
href="http://www.forschung-und-lehre.de/wordpress/?page_id=8" title="Dossiers">Dossiers</a></li><li
class="page_item page-item-74"><a
href="http://www.forschung-und-lehre.de/wordpress/?page_id=74" title="Autorenhinweise">Autorenhinweise</a></li><li
class="page_item page-item-18"><a
href="http://www.forschung-und-lehre.de/wordpress/?page_id=18" title="Links">Links</a></li><li
class="page_item page-item-422"><a
href="http://www.forschung-und-lehre.de/wordpress/?page_id=422" title="Cartoon des Monats">Cartoon des Monats</a></li></ul></div><div
class="middle_links"><div
class="textwidget"><div
id="cartoonthumb"><a
href="https://www.tum.de/en/about-tum/news/press-releases/detail/article/33800/" target="_blank"><img
src="werb/TUM.gif" width="180" style="border: 1px solid #999"/></a></div><div
id="cartoonthumb"><a
href="http://www.publisso.de" target="_blank"><img
src="werb/publisso.gif" width="180" style="border: 1px solid #999"/></a></div></div></div></div> ﻿<div
id="tertCol"><div
id="elseWhere"><div
class="middle_links"> <img
src="http://www.forschung-und-lehre.de/wordpress/Forschung-und-Lehre-Cover.jpg" alt="Forschung und Lehre Cover" /></div><div
class="middle_links2"><p
class="slide2"><a
href="#" class="btn-slide2">Nachrichten</a></p><div
id="panel2"><div
class="panel-inside"><ul><li><a
href="http://www.forschung-und-lehre.de/wordpress/?p=24165" class="Tips2" title="Tenure-Track-Programm: Ein Viertel der Universitäten nimmt nicht teil :: Nur 77 von 136 antragsberechtigten Universitäten und ihnen gleichgestellten Hochschulen haben eine Förderung durch das Tenure-Track-Programm beim Bundesministerium für Bildung und Forschung (BMBF) beantragt. Das ...">Tenure-Track-Programm: Ein Viertel der Universitäten nimmt nicht teil</a></li><li><a
href="http://www.forschung-und-lehre.de/wordpress/?p=24168" class="Tips2" title="Bundeskartellamt stellt sich DEAL nicht entgegen :: Bereits Ende Mai hat das Bundeskartellamt entschieden, kein Verfahren gegen das Projekt DEAL einzuleiten. Damit greift die Behörde eine Beschwerde des Börsenvereins des deutschen Buchhandels ...">Bundeskartellamt stellt sich DEAL nicht entgegen</a></li><li><a
href="http://www.forschung-und-lehre.de/wordpress/?p=24170" class="Tips2" title="Rund ein Drittel der Studierenden bricht Bachelor ab :: Ein Drittel der Bachelor-Studierenden mit Studienbeginn in den Jahren 2010 und 2011 hat das Studium abgebrochen. An Universitäten waren es 32 Prozent, an Fachhochschulen 27 ...">Rund ein Drittel der Studierenden bricht Bachelor ab</a></li><li><a
href="http://www.forschung-und-lehre.de/wordpress/?p=24173" class="Tips2" title="Bundesrechnungshof: Außeruniversitäre Forschungseinrichtungen horten Bundesmittel :: Die außeruniversitären Forschungseinrichtungen verfügen laut Bundesrechnungshof über eine Milliarde Euro nicht ausgegebener Fördergelder. Damit seien die Einrichtungen „überfinanziert“. Nach Ansicht des Rechnungshofes schieben die Forschungsgemeinschaften ...">Bundesrechnungshof: Außeruniversitäre Forschungseinrichtungen horten Bundesmittel</a></li><li><a
href="http://www.forschung-und-lehre.de/wordpress/?p=24175" class="Tips2" title="Einstiegsgehalt: Master lohnt sich :: Hochschulabsolventen starten im Schnitt mit einem Jahreseinkommen von 43.500 Euro brutto in ihr Berufsleben. Dabei verdienen Berufsanfänger mit einem Universitätsabschluss im Schnitt sechs Prozent mehr ...">Einstiegsgehalt: Master lohnt sich</a></li><li><a
href="http://www.forschung-und-lehre.de/wordpress/?p=24178" class="Tips2" title="Der Durchschnittsstudent hat 918 Euro im Monat :: Studierende in Deutschland sind im Schnitt 24,7 Jahre alt, verfügen über 918 Euro im Monat und wohnen am häufigsten in einer Wohngemeinschaft. Das geht aus ...">Der Durchschnittsstudent hat 918 Euro im Monat</a></li><li><a
href="http://www.forschung-und-lehre.de/wordpress/?p=24181" class="Tips2" title="Technische Universitäten kritisieren Industriepromotionen :: Die Arbeitsgemeinschaft der Technischen Universitäten hat sich in einer Stellungnahme gegen Fehlentwicklungen bei der sogenannten Industriepromotion gewandt. Es sei nicht länger hinnehmbar, wenn – zumeist ...">Technische Universitäten kritisieren Industriepromotionen</a></li><li><a
href="http://www.forschung-und-lehre.de/wordpress/?p=24183" class="Tips2" title="Deutsche Fachhochschulen haben Professorenmangel :: Während an Universitäten immer mehr jüngere Wissenschaftler auf verhältnismäßig wenige Professorenstellen drängen, bleibt an den Fachhochschulen jede zweite Professur nach der ersten Auswahlrunde unbesetzt. 36 ...">Deutsche Fachhochschulen haben Professorenmangel</a></li><li><a
href="http://www.forschung-und-lehre.de/wordpress/?p=24185" class="Tips2" title="Religiöse Vorfälle :: Die Universität Hamburg reflektiert ihren Umgang mit Religion im Hochschulalltag. Dafür hat ihr Präsident Professor Dieter Lenzen eine Kommission aus Juristen, Philosophen und Religionswissenschaftlern zusammengesetzt, ...">Religiöse Vorfälle</a></li><li><a
href="http://www.forschung-und-lehre.de/wordpress/?p=24144" class="Tips2" title="Ostdeutsche Wissenschaftsminister fordern dauernde Beteiligung des Bundes :: Die Wissenschaftsministerinnen und Wissenschaftsminister der fünf ostdeutschen Flächenländer haben eine sichere und leistungsgerechte Finanzierung für die ostdeutschen Hochschulen nach dem Ende des Hochschulpakts von Bund ...">Ostdeutsche Wissenschaftsminister fordern dauernde Beteiligung des Bundes</a></li><li><a
href="http://www.forschung-und-lehre.de/wordpress/?p=24142" class="Tips2" title="Horizont 2020: Das meiste Geld fließt nach Deutschland :: Knapp 12.000 Forschungsvorhaben hat die Europäische Kommission bisher über das Förderprogramm Horizont 2020 mit insgesamt 20,4 Milliarden Euro unterstützt. Es wurden fast 102.000 Anträge eingereicht. ...">Horizont 2020: Das meiste Geld fließt nach Deutschland</a></li><li><a
href="http://www.forschung-und-lehre.de/wordpress/?p=24135" class="Tips2" title="Britische Studierende kritisieren Höhe der Studiengebühren :: Rund ein Drittel der britischen Studierenden finden die Qualität ihrer Lehrveranstaltungen schlecht oder sehr schlecht im Verhältnis zur Höhe der verlangten Studiengebühren. Der Anteil der ...">Britische Studierende kritisieren Höhe der Studiengebühren</a></li></ul></div></div><ul><li><a
href="http://www.forschung-und-lehre.de/wordpress/?page_id=2031" class="Tips2" title="Kommentar">Kommentar</a></li><li><a
href="http://www.forschung-und-lehre.de/wordpress/?page_id=298" class="Tips2" title="Standpunkt">Standpunkt</a></li><li><a
href="http://www.forschung-und-lehre.de/wordpress/?page_id=302" class="Tips2" title="Weitere Beitr&auml;ge">Weitere Beitr&auml;ge</a></li></ul><p
class="slide3"><a
href="#" class="btn-slide3">Karriere</a></p><div
id="panel3"><div
class="panel-inside"><ul><li><a
href="http://www.forschung-und-lehre.de/wordpress/?page_id=922" class="Tips2" title="Habilitationen und Berufungen">Habilitationen und Berufungen</a></li><li><a
href="http://www.forschung-und-lehre.de/wordpress/?page_id=456" class="Tips2" title="Karriere-Praxis">Karriere-Praxis</a></li><li><a
href="http://www.forschung-und-lehre.de/wordpress/?page_id=460" class="Tips2" title="FAQ Karriere">FAQ Karriere</a></li><li><a
href="http://www.forschung-und-lehre.de/wordpress/?page_id=1145" class="Tips2" title="Bewerbungstipps">Bewerbungstipps</a></li></ul></div></div><p
class="slide4"><a
href="#" class="btn-slide4">Recht aktuell</a></p><div
id="panel4"><div
class="panel-inside"><ul><li><a
href="http://www.forschung-und-lehre.de/wordpress/?page_id=466" class="Tips2" title="Recht">Entscheidungen</a></li><li><a
href="http://www.forschung-und-lehre.de/wordpress/?page_id=468" class="Tips2" title="Steuerrecht">Steuerrecht</a></li><li><a
href="http://www.forschung-und-lehre.de/wordpress/?page_id=470" class="Tips2" title="FAQ Recht">FAQ Recht</a></li></ul></div></div><ul><li><a
href="http://www.forschung-und-lehre.de/wordpress/?page_id=306" class="Tips2" title="Aus der Forschung">Aus der Forschung</a></li><li><a
href="http://www.forschung-und-lehre.de/wordpress/?page_id=309" class="Tips2" title="B&uuml;cher">B&uuml;cher</a></li><li><a
href="http://www.forschung-und-lehre.de/wordpress/?page_id=310" class="Tips2" title="Zu Ende gedacht">Zu Ende gedacht</a></li><li><a
href="http://www.forschung-und-lehre.de/wordpress/?page_id=316" class="Tips2" title="Fundsachen">Fundsachen</a></li></ul><div
id="cartoonthumb"><a
href="http://www.forschung-und-lehre.de/wordpress/werb/Halle-Wittenberg_Einhefter_final.pdf" target="_blank"><img
src="werb/Martin-Luther-Universitaet.jpg" width="180" style="border: 1px solid #999"/></a></div><div
id="cartoonthumb"><a
href="http://www.forschung-und-lehre.de/wordpress/werb/Mittweida_Einhefter-final.pdf" target="_blank"><img
src="werb/Mittweida-final_Page_1.jpg" width="180" style="border: 1px solid #999"/></a></div><div
id="cartoonthumb"><a
href="http://www.forschung-und-lehre.de/wordpress/werb/Potsdam_Einhefter_final.pdf" target="_blank"><img
src="werb/Potsdam-Einhefter.jpg" width="180" style="border: 1px solid #999"/></a></div></div></div></div><div
id="mainColpagewithcolumn" class="fix " id="mainColpagewithcolumn"><a
name="main"></a><div
class="post-meta-data"><p> <span
class="categories"> </span></p></div><h6 class="pagewithcolumn">Recht</h6><div
class="post" id="post-24059"> <span
class="date"> 07 | Juli 2017 <a
href="http://www.forschung-und-lehre.de/wordpress/?p=24059&amp;email=1" title="Artikel versenden" rel="nofollow"><img
class="WP-EmailIcon" src="http://www.forschung-und-lehre.de/wordpress/wp-content/plugins/wp-email/images/email.gif" alt="Artikel versenden" title="Artikel versenden" style="border: 0px;" /></a> <a
href="http://www.forschung-und-lehre.de/wordpress/?p=24059&amp;print=1" title="Artikel drucken" rel="nofollow"><img
class="WP-PrintIcon" src="http://www.forschung-und-lehre.de/wordpress/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Artikel drucken" title="Artikel drucken" style="border: 0px;" /></a> </span><h1>Entscheidungen</h1><div
class="post-meta-data"><p> <span
class="categories"> </span></p></div><h2 class="subtitle"><span
class="autor"><a
href="#Autoreninfo"> Juliane Lorenz</a></span></h2><div
class="entry"><h4>Nachträglicher Rücktritt von Modulprüfungen<br
/></h4><p>Das Oberverwaltungsgericht für das Land Nordrhein-Westfalen hat entschieden, dass ein Prüfling keinen Anspruch auf Anerkennung seines Rücktritts von zwei Modulklausuren und auf Gewährung von zwei weiteren Prüfungsversuchen habe. Nach Maßgabe der Prüfungsordnung seien im Falle eines Rücktritts die hierfür geltend gemachten Gründe dem Prüfungsausschuss unverzüglich schriftlich anzuzeigen und glaubhaft zu machen. Eine Rücktrittserklärung müsse gegenüber der zuständigen Stelle eindeutig den Willen zum Ausdruck bringen, dass die Prüfung oder ein bestimmter Prüfungsteil nicht fortgesetzt werden oder dass eine bereits erbrachte Prüfungsleistung nicht gelten solle. Soweit ein Prüfling von mehreren erbrachten Prüfungsleistungen zurücktreten wolle, müsse nicht nur der Rücktrittswille eindeutig zum Ausdruck gebracht werden, sondern müssten auch die Prüfungsleistungen, auf die sich der Rücktritt beziehen soll, eindeutig bezeichnet werden. Dabei genüge zur Bezeichnung krankheitsbedingter Rücktrittsgründe in der Regel nicht die Angabe der Erkrankung. Vielmehr müssten die Krankheitssymptome dargelegt werden, die die Prüfungsunfähigkeit im Prüfungszeitpunkt begründen sollen. Es obliege dem Prüfling, sich unverzüglich um eine Aufklärung seines Gesundheitszustands zu bemühen, sobald ihm die Beeinträchtigung seines Leistungsvermögens bewusst geworden sei.</p><p>Daran fehlte es vorliegend. Der Kläger habe seine Rücktrittsgründe nicht im Sinne der Prüfungsordnung „angezeigt“. Er habe zwar sinngemäß geltend gemacht, an den jeweiligen Klausurterminen an einer angeborenen Aufmerksamkeitsdefizitstörung ohne Hyperaktivität gelitten zu haben. Den hierzu vorgelegten ärztlichen Attesten lasse sich jedoch nicht entnehmen, an welchen seine Leistungsfähigkeit erheblich einschränkenden Krankheitssymptomen der Kläger an welchen Prüfungsterminen gelitten habe. Die ärztlichen Atteste beschränkten sich auf die Angabe der Diagnose und eine Beschreibung des Krankheitsbildes im Allgemeinen. Die Benennung von die Prüfungsfähigkeit ausschließenden Symptomen an konkreten Prüfungstagen wäre jedoch erforderlich gewesen, da sich derartige Symptome nicht unmittelbar aus der Diagnose ergeben.</p><p><em>Oberverwaltungsgericht für das Land Nordrhein-Westfalen, Urteil vom 21.2.2017, Akten­zeichen 14 A 2071/16 <br
/> </em></p><h4>Nichtberücksichtigung einer Bewerberin<br
/></h4><p>Die Antragstellerin begehrte die Verhinderung der Besetzung einer ausgeschriebenen W2-Professur für Komparatistik mit einer Mitbewerberin. Bereits in der ersten Sitzung der zuständigen Berufungskommission hatten deren Mitglieder die Antragstellerin aufgrund ihrer fehlenden komparatistischen Ausrichtung und mangelnden habilitationsäquivalenten Leistung einstimmig einer Gruppe von Bewerberinnen und Bewerbern zugeordnet, die in Bezug auf das ausgeschriebene Stellenprofil zweifelsfrei abzulehnen seien (sog. C-Kandidaten). Gleichwohl erhielt die Antragstellerin im Hinblick auf ihre Schwerbehinderung eine Einladung zu einem Probevortrag, der allerdings nach Ansicht der Berufungskommission in einigen Punkten nicht dem Stand der aktuellen Forschung entsprach. Die Kommission beschloss daraufhin einstimmig, die Bewerbung der Antragstellerin nicht weiter zu berücksichtigen. Der Ruf wurde einer Mitbewerberin erteilt. Der Antragstellerin wurde erst auf anwaltliche Nachfrage mitgeteilt, dass ihre Bewerbung nicht berücksichtigt wurde. Sowohl der hiergegen gerichtete Antrag auf Erlass einer einstweiligen Anordnung als auch die hierauf bezogene Beschwerde blieben ohne Erfolg.</p><p>Eine Verletzung des Bewerberverfahrensanspruchs gäbe nur dann einen Anspruch auf die erneute Durchführung eines Auswahlverfahrens, wenn die Auswahl des Bewerbers bzw. der Bewerberin tatsächlich möglich erscheine und seine bzw. ihre Chancen, beim zweiten Mal ausgewählt zu werden, damit zumindest offen wären. Diese Voraussetzungen seien im Fall der Antragstellerin nicht erfüllt. Ihre Einladung zum Probevortrag erfolgte, wie die Berufungskommission bereits in ihrer ersten Sitzung festgestellt habe, ausschließlich im Hinblick auf ihre Schwerbehinderung und die Regelung in § 82 Satz 2 SGB IX bei zweifelsfreier Ablehnung (C) in Bezug auf das ausgeschriebene Stellenprofil. Die Antragstellerin entspreche aufgrund ihrer fehlenden komparatistischen Ausrichtung und der fehlenden habilitationsäquivalenten Leistung nicht dem Stellenprofil. Damit erfülle sie nach Einschätzung der Berufungskommission nicht das konstitutive Anforderungsprofil der ausgeschriebenen Stelle, was bereits für sich genommen ihre Nichtberücksichtigung und den Ausschluss aus dem weiteren Bewerbungsverfahren unabhängig von ihren sonstigen Beurteilungen rechtfertigt, so dass es u.a. auf ihre sonstige fachliche Qualifikation nicht ankomme.</p><p><em>Bayerischer Verwaltungsgerichtshof, ­Beschluss vom 10.1.2017, Aktenzeichen 7 CE 16.1838 <br
/> </em></p></div> <br
/> <span
class="beitragbottom"><a
href="javascript:history.back()" onMouseOver="{window.status='Zur&uuml;ck'; return true;}"> Zur&uuml;ck</a> | <a
href="http://www.forschung-und-lehre.de/wordpress/?p=24059&amp;email=1" title="Artikel versenden" rel="nofollow"><img
class="WP-EmailIcon" src="http://www.forschung-und-lehre.de/wordpress/wp-content/plugins/wp-email/images/email.gif" alt="Artikel versenden" title="Artikel versenden" style="border: 0px;" /></a> Artikel versenden | <a
href="http://www.forschung-und-lehre.de/wordpress/?p=24059&amp;print=1" title="Artikel drucken" rel="nofollow"><img
class="WP-PrintIcon" src="http://www.forschung-und-lehre.de/wordpress/wp-content/plugins/wp-print/images/printer_famfamfam.gif" alt="Artikel drucken" title="Artikel drucken" style="border: 0px;" /></a> Artikel drucken </span></div></div></div><div
id="footer"><div
id="academics"><a
href="http://academics.de" target="_blank"><img
src="http://www.forschung-und-lehre.de/wordpress/wp-content/themes/forschunglehre/images/academics-logo.jpg" alt="Jobs und Stellenangebote in Wissenschaft und Forschung – academics.de" width="180" height="24" /></a></div><p>Copyright &copy; 2008-2017 Forschung &amp; Lehre &reg; All Rights Reserved - Design: Agentur 42 | Programmierung: <a
href="http://www.alexfrison.com" class="Tips2" title="Alex Frison Webdesign">Alex Frison Webdesign</a><br
/></p></div> <script type='text/javascript'>/*  */
var emailL10n = {
	ajax_url: "http://www.forschung-und-lehre.de/wordpress/wp-content/plugins/wp-email/wp-email.php",
	max_allowed: "5",
	text_error: "The Following Error Occurs:",
	text_name_invalid: "- Your Name is empty/invalid",
	text_email_invalid: "- Your Email is empty/invalid",
	text_remarks_invalid: "- Your Remarks is invalid",
	text_friend_names_empty: "- Friend Name(s) is empty",
	text_friend_name_invalid: "- Friend Name is empty/invalid: ",
	text_max_friend_names_allowed: "- Maximum 5 Friend Names allowed",
	text_friend_emails_empty: "- Friend Email(s) is empty",
	text_friend_email_invalid: "- Friend Email is invalid: ",
	text_max_friend_emails_allowed: "- Maximum 5 Friend Emails allowed",
	text_friends_tally: "- Friend Name(s) count does not tally with Friend Email(s) count",
	text_image_verify_empty: "- Image Verification is empty"
};
/*  */</script> <script type='text/javascript' src='http://www.forschung-und-lehre.de/wordpress/wp-content/plugins/wp-email/email-js.js?ver=2.50'></script> <script type='text/javascript' src='http://www.forschung-und-lehre.de/wordpress/wp-content/plugins/shadowbox-js/shadowbox/shadowbox.js?ver=3.0'></script> <!--[if IE]> <script language=javascript>if (screen_res=="") {
		screen_res = screen.width + " x " + screen.height;
	}
	if (screen_res!=" x ") {
		var cdate = new Date();
		cdate.setTime(cdate.getTime()+(48*60*60*1000));
		var cexpires = cdate.toGMTString();
		//var the_cookie = "wassup_screen_res="+escape(screen_res)+"; expires="+cexpires;
		document.cookie = "wassup_screen_res=" + escape(screen_res)+ "; path=/; domain=" + document.domain;
	}</script> <![endif]--> <script type="text/javascript">var shadowbox_conf = {
		adapter: "base",
		language: "de-DE",
		players: ["img"],
		animate: true,
		animateFade: true,
		animSequence: "wh",
		autoDimensions: false,
		modal: false,
		showOverlay: true,
		overlayColor: "#000",
		overlayOpacity: 0.8,
		flashBgColor: "#000000",
		autoplayMovies: true,
		showMovieControls: true,
		slideshowDelay: 0,
		resizeDuration: 0.55,
		fadeDuration: 0.35,
		displayNav: true,
		continuous: false,
		displayCounter: true,
		counterType: "default",
		counterLimit: 10,
		viewportPadding: 20,
		handleOversize: "resize",
		handleUnsupported: "link",
		initialHeight: 160,
		initialWidth: 320,
		enableKeys: true,
		skipSetup: false,
		flashParams: {bgcolor:"#000000", allowFullScreen:true},
		flashVars: {},
		flashVersion: "9.0.0",
		useSizzle: false
	};
	Shadowbox.init(shadowbox_conf);</script>  <script src="http://stats.wordpress.com/e-201726.js" type="text/javascript"></script> <script type="text/javascript">st_go({blog:'11600162',v:'ext',post:'24059'});
var load_cmc = function(){linktracker_init(11600162,24059,2);};
if ( typeof addLoadEvent != 'undefined' ) addLoadEvent(load_cmc);
else load_cmc();</script> </body></html>
<!-- Performance optimized by W3 Total Cache. Learn more: http://www.w3-edge.com/wordpress-plugins/

Minified using disk
Database Caching 23/42 queries in 0.209 seconds using disk

Served from: www.forschung-und-lehre.de @ 2017-06-29 11:18:26 -->